Tomcat 7.x/8.x/9.xに複数の脆弱性 ( CVE-2018-1304, CVE-2018-1305 )

https://oss.sios.com/security/tomcat-security-vulnerabiltiy-20180223


tomcat脆弱性が出てます。HIGHなので、

なるべく早く対応した方が良さそうです。