ruby gem Net::LDAPの脆弱性 (CVE-2017-17718)

oss.sios.com

ruby gemのNet::LDAP脆弱性が出ているようです。Moderate/Mediumなので、少し余裕がありそうです。