Linux Kernelの脆弱性(CVE-2017-15868)

oss.sios.com

またLinux Kernelの脆弱性です。Medium/Moderateなので、時間を調整してのアップデートを行ったほうが良いと思います。