Linux Kernelの脆弱性(CVE-2017-1000253)

oss.sios.com

Linux Kernelの脆弱性です。RHEL6/CentOS6なんかも対象になるようなので、確認が必要になります。RHEL5も対象ですが、既にサポートがLTSになってますね。。。