PHPの脆弱性( CVE-2017-7890 )

oss.sios.com

PHP脆弱性です。Moderate/Mediumなので、対応できるときに対応したほうが

良さそうです。