Apache httpd に複数の脆弱性 ( CVE-2017-9788, CVE-2017-9789 )

oss.sios.com

またApacheに複数の脆弱性が出ていますね。2.4.27へのアップデートが推奨されてます。