wgetの脆弱性(CVE-2017-6508)

oss.sios.com

wgetにも脆弱性が見つかっていますね。

Medium/Moderateだからそんなに緊急ではないですが、やはり対処が

必要になります。