PostgreSQLの脆弱性(CVE-2018-1058)

oss.sios.com

PostgreSQL脆弱性が見つかったようです。早めに確認したほうが良いかと思われます。