PostgreSQLに複数の脆弱性(CVE-2018-1052, CVE-2018-1053)

oss.sios.com

PostgreSQL脆弱性とアップデートが公開されたようです。Moderate/Mediumのようなので、機会を見て上げたほうが良いと思われます。