389-ds-baseの脆弱性(CVE-2017-15134)

oss.sios.com

389-ds-baseの脆弱性が見つかっています。リモートからクラッシュさせることが出来るようですので、使用している場合にはなるべく早く更新したほうが良いと思われます。