BIND 9の脆弱性 ( CVE-2017-3145 )

oss.sios.com

bindでリモートからクラッシュできる脆弱性が見つかったようです。

情報はこまめに確認したほうが良いと思います。