Linux Kernelの脆弱性(CVE-2017-15129)

oss.sios.com

Linux Kernelの脆弱性です。年明けのMeltdown/Spectreの件もあるので、一緒に当てておきたいですね。