Linux Kernelの脆弱性(CVE-2017-18017)

oss.sios.com

明けましておめでとうございます!!

 

Linux Kernelの脆弱性が出てます。Mediumのようですので、スケジュールしての対処が必要です。