glibcの複数の脆弱性(CVE-2017-1000408 , CVE-2017-1000409 )

oss.sios.com

glibcの複数の脆弱性が出ています。Low/Medium程度なので、スケジュールを立ててパッケージの更新をお願いします。