Linux Kernelの脆弱性(CVE-2017-1000410)

oss.sios.com

こちらもLinux Kernelの脆弱性です。単体だとMediumですが、BlueBorneなんかの脆弱性と組み合わされると厄介ですね。