OpenSSLの脆弱性( CVE-2017-3737, CVE-2017-3738 )

oss.sios.com

当初の予定通り、OpenSSLの脆弱性が公表されました。MediumとLowなので、多少の時間的余裕はあると思いますので、アップデートのスケジューリングが組めると思います。