Linux Kernelの脆弱性(CVE-2017-15121)

oss.sios.com

Linux Kernelの脆弱性です。最近多いですね。Medium/Moderateなので、時間を調整して対応が必要です。