Apache Struts2に複数の脆弱性(S2-054, S2-055)

oss.sios.com

またApache Struts2脆弱性が見つかったようです。今回はMediumですが、いつものパターンだと後で情報が変わる可能性があるため、一週間くらいは情報をこまめにチェックしたほうがいいと思います。