gitの脆弱性 ( CVE-2017-14867 )

oss.sios.com

またgitの脆弱性のようです。どちらかというとサーバサイドに影響があるようです。