Sambaに複数の脆弱性(CVE-2017-12150, CVE-2017-12151, CVE-2017-12163)

oss.sios.com

Sambaに複数の脆弱性が出ています。パッチは当てにくいと思いますが、

当てられる時に当てたほうが良さそうですね。