CVSの脆弱性 ( CVE-2017-12836 )

oss.sios.com

今度はCVS脆弱性です。

"Compromise On Checkout - Vulnerabilities in SCM Tools"

として、CVS, Git, SVNが(現在の所)対象になっているようです。