Gitの脆弱性 ( CVE-2017-1000117 )

oss.sios.com

Gitに任意のコマンド実行の脆弱性が出ています。Gitを使っているユーザは注意が必要です。