Tomcatの複数の脆弱性 ( CVE-2017-7674, CVE-2017-7675 )

oss.sios.com

Tomcatに複数の脆弱性が出ています。Importantの物もあるので、可能なのであれば

上げておいたほうが良いでしょう。