PostgreSQLに複数の脆弱性(2017-08-10 Security Update Release: CVE-2017-7546, CVE-2017-7547, CVE-2014-7548)

oss.sios.com

PostgreSQL脆弱性です。Mediumの様ですので、タイミングを見て更新したほうが良さそうです。