Apache Subversionの脆弱性(CVE-2017-9800)

oss.sios.com

Subversion脆弱性です。Client側で任意のコマンドを実行できるということでImportantなので、svnを用いて作業を行っているユーザや企業などは、早めの対処をしておいたほうが良さそうです。