MIT Kerberosの脆弱性(CVE-2017-11368)

oss.sios.com

MIT Kerberosの脆弱性です。Mediumなので緊急ではないですが、パッチ適用計画に組み込んだほうが良さそうですね。