shadow-utilsの脆弱性(CVE-2017-12424)

oss.sios.com

shadow-utilsに脆弱性があるようです。プライオリティは低めなので

タイミングが合う時に更新したほうが良さそうですね。