PHPの脆弱性( CVE-2017-11628 )

oss.sios.com

PHP脆弱性のようです。条件があるので、条件に当てはまるかどうかを

確認したほうが良いと思います。