PHPの脆弱性( CVE-2017-11362 )

oss.sios.com

PHP脆弱性ということです。PHP 7系のようですが、PHP 5系でも

関係ありそうなので(Debianではvulnerableになってる)注意が必要ですね。