systemdの脆弱性( CVE-2017-1000082 )

oss.sios.com

systemdの脆弱性(?)が出ています。脆弱性というか、バグですねぇ、これ。