bind 9 に複数の脆弱性 ( CVE-2017-3142 , CVE-2017-3143 )

oss.sios.com

またまたbindに脆弱性です。6/15にも出ていたので、今月は二回目ですね。

相変わらずなので、unboundとかのalternativeを見たほうが良いのかも。