systemd-resolvedの脆弱性(CVE-2017-9445)

oss.sios.com

systemd-resolvedの脆弱性のようです。