bind 9 に緊急を含む複数の脆弱性 ( CVE-2017-3140 , CVE-2017-3141 )

oss.sios.com

またまたbindに脆弱性らしい。

ただ、緊急の方はBIND for Windowsパッケージらしいので、Windows上で

BIND利用しているユーザがどの程度なのかなぁと。

一方、3140の方はModerateだけどリモートからやれるらしいので、そこそこかな。