OpenLDAPの脆弱性 ( CVE-2017-9287 )

oss.sios.com

OpenLDAPにも脆弱性です。前提条件があるのでMediumみたいですね。

可能であれば更新が必要かと。