Puppetサーバにリモートからのコード実行の脆弱性(CVE-2017-2295)

oss.sios.com

PuppetサーバにHighレベルの脆弱性です。リモートからのコード実行

なので、Puppetを使って管理をしている場合には対処が必要です。