Sambaにリモートからのコード実行の脆弱性(CVE-2017-7494)

oss.sios.com

Sambaの脆弱性です。結構影響度合いが大きそうですね。