linux kernelの脆弱性( CVE-2017-1000363 )

oss.sios.com

linux-2.2以降全てのバージョンに影響ありということできつそうですが

config_printer=yにしてる必要があるということで、その辺で救われるかも。