authconfigの脆弱性 ( CVE-2017-8422 )

oss.sios.com

authconfigの脆弱性です。RedHat系列だけが対象のようです。