読者です 読者をやめる 読者になる 読者になる

LightDMに特権昇格の脆弱性 (CVE-2017-7358 )

oss.sios.com

UbuntuのXDMのLightDMに脆弱性が出ています。

Debian使いなのでこっちは大丈夫そうですが、Ubuntu

使っている場合には早めにアップデートしといたほうが

無難かなと。ローカルユーザなので、その辺を守っても

良いとは思いますが。。