linux kernelの脆弱性( CVE-2017-2618 )

oss.sios.com

少し古めですがkernelの脆弱性です。RHEL系では、RHEL7/CentOS7にだけ影響するようです。