読者です 読者をやめる 読者になる 読者になる

linux kernelの脆弱性( CVE-2017-2647 )

oss.sios.com

またlinux kernelです。今回はドライバではなくKEYSのところなのでちょっと毛色が違います。また、3.18以前が対象のため、RHELなど広範囲に影響するみたいですね。