linux kernelの脆弱性( CVE-2017-7187 )

oss.sios.com

linux kernelの脆弱性(CVE-2017-7187)が公開されています。

SCSI関連のようなのでどこまで影響するかわかりませんが、注意が必要かと。