MySQL(MariaDB) 5.5/5.6のmysql clientの脆弱性( Riddle : CVE-2017-3305 )

oss.sios.com

MySQL脆弱性です。今度は"Riddle"だそうです。ただ、MySQL 5.5/5.6と古いバージョンのMySQL脆弱性のため、影響度は少なめかもしれません。