linux kernelの脆弱性( CVE-2017-6214 )

oss.sios.com

またまたLinux Kernelの脆弱性です。今度はリモートからDoS状態に出来るらしいです。

影響する範囲(Kernelのバージョン)が不明ですが、影響大きいかもしれません。