読者です 読者をやめる 読者になる 読者になる

curlの脆弱性 ( CVE-2017-2629 )

oss.sios.com

curl / libcurlの脆弱性 (CVE-2017-2629)が出てますね。

プライオリティはまだわからないですが、非常によく使うツールなので

ウォッチしといたほうが良いです。