読者です 読者をやめる 読者になる 読者になる

glibcの脆弱性(CVE-2015-8982, CVE-2015-8983, CVE-2015-8984)

面です。

OSSセキュリティブログを更新しました。

glibcの過去の脆弱性にCVE番号がアサインされました。
(CVE-2015-8982, CVE-2015-8983, CVE-2015-8984)

https://oss.sios.com/security/glibc-security-vulnerabiltiy-20170215