読者です 読者をやめる 読者になる 読者になる

bind 9 に設定依存の脆弱性 ( CVE-2017-3135 )

面です。

OSSセキュリティブログを更新しました。

BIND9に設定依存の脆弱性情報(CVE-2017-3135)が
公開されています。

https://oss.sios.com/security/bind-security-vulnerability-20170209