読者です 読者をやめる 読者になる 読者になる

bashの自動補完機能の脆弱性( CVE-2017-5932 )

面です。

OSSセキュリティブログを更新しました。

bash 4.4以上のバージョンで、自動補完機能の
バグにより任意のコマンド実行が可能です(CVE-2017-5932)

https://oss.sios.com/security/bash-security-20170208