読者です 読者をやめる 読者になる 読者になる

linux kernelの脆弱性( CVE-2017-5897 )

面です。

OSSセキュリティブログを更新しました。

linux kernelでリモートからの境界外(out-of-bounds)アクセス
可能な脆弱性(CVE-2017-5897)が出ています。

https://oss.sios.com/security/kernel-security-vulnerability-20170208