systemdの重要な脆弱性( CVE-2016-10156 )

面です。

OSSセキュリティブログを更新しました。

systemdの特定のバージョンで重要な脆弱性

(CVE-2016-10156)が報告されています。
情報は逐次更新します。

https://oss.sios.com/security/systemd-security-vulnerability-20170125